此程序为什么不支持php5.1

怎么改成支持php5.1

1 个回答

仅支持PHP5.3及以上版本

邀请回答 换一换
暂无数据
0 人关注