php版本用什么版本

安装出错了

2 个回答

cpf支持PHP7, 如果条件允许的话用PHP7会很大程度上提升性能. 最低要PHP5.3.6

如何支持php5.2

邀请回答 换一换
暂无数据
0 人关注